Fica ai um pedido de atenção para os companheiros que utilizam o plugin MailPoet no WordPress, a galera de pesquisa da Sucuri divulgou ontem (01/07) a descoberta de uma vulnerabilidade grave presente no plugin MailPoet. A falha, permite que seja feito o upload de arquivos PHP, permitindo um possível atacante a possibilidade de diversas técnicas de exploração… Mais informações Blog Sucuri.

Obs.: A única versão segura é a 2.6.7, esta que segundo a Sucuri foi lançada ontem.

Oliveira Lima

Oliveira Lima

Oliveira Lima atua na área de segurança da informação há 10 anos, especialista em Pentest, Analise de vulnerabilidades e Hardering. Dedica-se também a pesquisas e analise de malware. Criou o Blog roothc.com.br, com intuito de manter o publico atualizado sobre noticias do mundo Linux e hacking, alem de dividir conhecimentos e propor debates.
Oliveira Lima