Atenção Vulnerabilidade em Plugin do WordPress!!! Sim é outra….

Durante uma auditoria de rotina em seu WAF, o pessoal da sucurilabs encontrou uma vulnerabilidade crítica no Plugin “Custom Contact Forms”, que permite que o atacante baixe e altere o banco de dados sem a necessidade de autenticação, devido a indiferença dos responsáveis pelo desenvolvimento do plugin diante da falha (destaco esse …

Saiba mais…